El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
After successfully joining the Radius Agent to Starling, the Connect Starling tab shows error: "Unknown error occured. Please try again", and Account Disconnected. "Test Connection". This occurs when direct connection to the internet is blocked, and the workstation is using a proxy server.
Causa
Currently the Radius Agent does not support using a web proxy to access the internet. A direct connection to the internet is required.
Resolución
WORKAROUND
None
STATUS
Enhancement request number 114556 has been submitted to Development for consideration in a future release of the product
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.