Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Remove Filter button is not displayed properly after web portal hotfix
Description
Remove Filter button is not displayed properly after web portal hotfix.
Cause
CSS statements have been partially adjusted due to accessibility considerations. However, in this particular case, bug #22514 prevents a proper rendering of the 'X' icon and only a part of the graphics is displayed. Affected are binaries with a File Version between .168 and .266.
Resolution
WORKAROUND
None.
STATUS
The issue has been fixed with 6.1 SP3. For any installations of 6.1 SP2 we can offer a hotfix through a Service Request.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Identity Manager
6.1.2
Topic(s):
Troubleshooting
Article History:
Created on: 8/22/2022 Last Update on: 8/24/2022
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to One Identity Support
You can find online support help for*product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The One Identity Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.