Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Defender menu does not appear in ADUC
Descrizione
When trying to access Defender menu in Active Directory Computers and Users, the Defender OU is present, but selecting it does not display the menu.
Causa
Defender Console component is not installed on that server.
Risoluzione
The Defender Console needs to be installed for the Defender MMC extensions to appear. This can be installed directly on the domain controller, or on another server that has both the Defender Console and Microsoft Remote Server Administration Tools installed.
Note, that you will need to select the "Defender OU" to enable the Defender context menu in ADUC.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Data di creazione: 6/6/2013 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale One Identity non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.