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Titolo
Session Token assigned to user not refreshed after user logged out from webportal
Descrizione
During the VAPT scan conducted by an external company, it was observed that the same session token is assigned to the the same users after logging out and into the IDM application again.
Causa
An enhancement request (#34534) has been created.
Risoluzione
WORKAROUND
None
STATUS
The product team will evaluate the request and consider this for inclusion in a future release of Identity Manager.
Richiesta di modifica
34534
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Prodotto/i:
Identity Manager
Argomento/i:
Policy and Procedures
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Data di creazione: 8/4/2021 Ultimo aggiornamento: 5/7/2023
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