"Access denied" for users who have exceeded their "Maximum Password Age"
説明
When attempting to logon to Safeguard with a local user that has exceeded their "Maximum Password Age", the client and web interface report "Access denied".
Is there any setting to allow the user to change their own password and continue?
原因
It is not possible for a user to logon when their maximum password age has been exceeded so they are unable to change their own password..
対策
WORKAROUND
A user with the "User" permissions would need to reset the problematic users password
STATUS
Enhancement request number 525910, & 35514 has been submitted to Development for consideration in a future release of the product