Authentication with external provider failed. Please try again.
説明
Password Manager will throw an error "Authentication with external provider failed. Please try again" post authenticated with 2FA External Provided if Search and Logon Options have been configured to Do not allow users to search for their accounts.
原因
This issue has been identified as a product defect id# 385924.
対策
WORKAROUND Configure the Search and Logon Options to Allow users to search for their accounts (PMAdmin site | General Settings | Search and Logon Options)
STATUS The following bug ID 385924 has been created to address this issue and it will be fixed in a feature release version. Please refer to this article for updates or contact support referencing the Product defect ID: 385924