Helpdesk portal not returning or displaying any result
説明
Helpdesk portal does not return or display any result if more than one domain is configured in Password Manager to manage if Seach and Logon options are configured to "Do not allow users to search for their accounts and Users must enter their logon names for identification on the Self-Service site".
原因
This issue has been identified as a product defect and is being tracked by Defect id#433314
対策
Solution 1 Set the Search and Logon Option to:
Users must enter their logon name for identification on the Self-Service site
Please note: It may be required depending on the attribute used for searching the user to be configured as Ambiguous Name Resolution (ANR) in Active Directory.