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The 'Add license' button is not showing in the Defender license screen
설명
The buttons to add or remove the Defender license are not being displayed.
원인
Possible Windows display setting issue.
해결 방안
Check the Display settings on the system where you are running Active Directory Users and Computers. - Right click on the desktop. - Select Display settings. - Under the 'Scale and layout' section ensure that 'Change the size of text and other items' is set to 100%
If this setting is any other value than 100% then the buttons may not appear.