Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Session Token assigned to user not refreshed after user logged out from webportal
설명
During the VAPT scan conducted by an external company, it was observed that the same session token is assigned to the the same users after logging out and into the IDM application again.
원인
An enhancement request (#34534) has been created.
해결 방안
WORKAROUND
None
STATUS
The product team will evaluate the request and consider this for inclusion in a future release of Identity Manager.