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Authenticate with mobile not available nor showing
설명
Although a user has registered in the self-service portal using Personal mobile as the primary authentication method. The option to authenticate with a personal mobile is not available or showing.
원인
The Authentication Methods (Personal authentication via Passcode) activity does not have the Generate Passcode and send it in SMS checkbox enabled.
해결 방안
Enabled checkbox Generate Passcode and send it in SMS checkbox enabled under the Personal authentication (Authenticate via Passcode) settings.