The 'select all' drop down in the Password Reset portal doesn't do anything
说明
When a user logs into the Password Reset portal and selects the option to "Manage my passwords", clicking on the view settings hyperlink brings up a drop down that provides the option to select all. Selecting this option does not complete any action.
原因
Product defect 32340.
解决办法
WORKAROUND
None
STATUS
This has been fixed in Identity Manager version 8.1.2. If affected by this issue please contact Support to have a hotfix provided for defect number 32340.