In Identity Manager 9.2, when using the JobQueueInfo.NET front end tool, the filters for Process History are not working. No matter what value is used to filter, it brings back all results, as if no filters were applied.
原因
Product defect #37409.
解决办法
WORKAROUND
None
STATUS
A hotfix is currently in development. This will be included in service pack 1 for version 9.2, as well as version 9.3.