Is there a way to block the IP if the username is entered incorrectly multiple times?
説明
User account enumeration. Is there a way to block the IP if the username is entered incorrectly after multiple incorrect attempts to locate a user in the self-service (user) site?
原因
Currently a product limitation
対策
WORKAROUND: Currently there is no workaround.
STATUS: Enhancement request number TF00783024 had been submitted for consideration in a future release of Password Manager